Boardnews:   Editieren von Beiträgen Du bist noch nicht registriert/eingeloggt !
RC-Panzer
  RC-Panzer Boards
    Fertigmodelle
      T34 RC Fertigmodell - Einblicke in die Technik
[ - Registrieren - Login - Passwort? - Hilfe - Suche - Kategorien wählen - F.A.Q. - ] Das Board hat 5239 registrierte Mitglieder
Davon 168 im letzten Monat im Board aktiv
0 Mitglieder, 30 Gäste und 61 Webcrawler online
[ - Aktuelle Beiträge - RC-Panzer-Homepage - Fanlandkarte - Board Regeln - ]

Thema: T34 RC Fertigmodell - Einblicke in die Technik

[ - Antworten - ]
Seiten: (1) (2) (3) [4] (5) (6) (7) (8) 
15.09.2005, 16:33 Uhr
Texaner besucht im Moment nicht das Board.Texaner eine private Nachricht schreibenTexaner



Hallo

Ich hatte das selbe Problem mit meinem T34,
meine Lösung war, Zahnrad und Welle mit 1 mm Bohrer verbohrt und mit einem 1 mm
Messingdrat verstiftet.

Gruß

Bruno :dance1:
Link direkt zu diesem Post in die Zwischenablage kopieren...    
15.09.2005, 18:37 Uhr
CHH_Blair besucht im Moment nicht das Board.CHH_Blair eine private Nachricht schreibenCHH_Blair
Das mit der Bohrung denke ich wird die Lösung sein. Werde die beiden Räder morgen mal mit zur Arbeit nehmen.

PS Entfettet hatte ich es, aber es ist nicht auszuschließen das eventuell noch Rückstände da waren den die andere Seite hält ja.

Vielen dank für die Ideen ich hoffe das der Lümmel nun endlich Ruhe gibt ;)

Gruß CHH_Blair
Link direkt zu diesem Post in die Zwischenablage kopieren...    
18.09.2005, 22:13 Uhr
Cultstyle besucht im Moment nicht das Board.Cultstyle eine private Nachricht schreibenCultstyle


Hätte da eine Frage wegen der Antenne!

Hab sie auch in den Turm versetzt, und wenn man jetzt ca...7 Meter wegfährt spinnt der Panzer weil er schlechten Empfang hat...liegt das an diesem kleinen Metallzäpfchen das im Heck eingelassen ist, ist das eine Art Verstärker für den Empfang?

Und wenn ja, was kann man da machen, das Ding sitzt nämlich BOMBENFEST im Plastik fest....ohne kaputtmachen is da nicht drinnen :(

mfg

Alex :)
Link direkt zu diesem Post in die Zwischenablage kopieren...    
19.09.2005, 08:17 Uhr
Vossi3 besucht im Moment nicht das Board.Vossi3 eine private Nachricht schreibenVossi3


Hallo Alex,

Du solltest natürlich auch das Kabel der Empfängerantenne an der Turmantenne anlöten, sonst funktioniert das nicht.
Den alten Antennenfuß kann man behutsam mit einem Dorn und mäßigen Hammerschlägen von innen nach außen aus der Oberwanne heraustreiben. Das funktioniert, habe ich ja auch so gemacht.

Gruß

Jan
Link direkt zu diesem Post in die Zwischenablage kopieren...    
19.09.2005, 10:50 Uhr
spot01 besucht im Moment nicht das Board.spot01 eine private Nachricht schreibenspot01


Hallo Alex,
ich hatte das Thema mit den Antennen im März schon mal geschrieben:

hier die Formel zur Berechnung der Antennelänge. Das gleiche gilt für Sende- als auch für die Empfangsantenne.
Die Länge der Antenne wird in Lambda angegeben. Weiter muss die Antenne ein geradzahliger Teiler der Wellenlänge sein:
1/2 , 1/4 , 1/8, usw, usw.
Die Faustformel: Lambda erechnet sich aus der Lichtgeschwindigkeit geteilt durch das Frequenzband
c= Ausbreitungsgeschwindigkeit = 299.792 km/sec
f= Frequenz 40 MHz
w= Antennenlänge in mm

Also:
w=c/f=299792/40=7494,8mm ~ stolze 7,5 Meter
Ist natürlich viel zu lang für unsere Funke, also kürzen um einen geradezähligen Teiler z.B. 1/8 ~ ergibt 936,85mm = 93,7cm!

Weiter:

ein Funksignal ist ein eletromagnetischer Impuls, der sich vom Sender bis zur Antennenspitze wellenförmig ausbreitet.
Dies betrifft ebenfalls die Empfangsantenne!
Logischer Weise muss das Zuführungskabel, wenn es nicht abgeschirmt ist mitgemessen werden.

Wenn Dir nun nach 7 Metern der empfang wegbricht, ist Deine Empfangsantenne incl. Zuführung evtl. zu kurz ;) ;)
Grüße
--
"Old Ironside" Peter
(der aus der Pfalz kommt)
Link direkt zu diesem Post in die Zwischenablage kopieren...    
24.09.2005, 12:15 Uhr
Cultstyle besucht im Moment nicht das Board.Cultstyle eine private Nachricht schreibenCultstyle


ninja ich hatte oben nur das kleine zipferl abgezwicht damit ich die antenne einfädeln kann, und nun spinnts eben

wieviel muss ich wegzwicken damit es wieder normal funzt...

mfg und danke

Alex :)
Link direkt zu diesem Post in die Zwischenablage kopieren...    
01.10.2005, 15:10 Uhr
Der-Tiger-Bastler besucht im Moment nicht das Board.Der-Tiger-Bastler eine private Nachricht schreibenDer-Tiger-Bastler
Hallo Freunde :rotate: , ich habe mal eine dringende Frage zu den Zahnrädern die auf der Welle gelegentlich durchrutschen !!! Beide Teile sind bei mir gerissen, alle Anfragen zur Beschaffung des E-Teils bei Händlern waren erfolglos ;( .Bei Conrad habe ich ebenfalls nichts gefunden. Hat jemand vieleicht diese Teile schon einmal bestellt bzw kennt eine Bezugsadresse (gerne auch aus Metall) ? Bin für jeden Tip dankbar, anbei mal ein Bild (40 Zähne). Schönes Wochenende:drink: , Gruß und Danke vom Tiger-Bastler
PS: Im Lieferumfang Motoren/Getriebeblock sind diese Teile nicht dabei, da außerhalb des Blockes montiert.


--
...immer die Ruhe bewahren, woll...
Link direkt zu diesem Post in die Zwischenablage kopieren...    
01.10.2005, 15:20 Uhr
Zugfunker besucht im Moment nicht das Board.Zugfunker eine private Nachricht schreibenZugfunker


Hallo,

schaue mal bei Lemo-Solar nach.

MfG

Stefan
Link direkt zu diesem Post in die Zwischenablage kopieren...    
09.10.2005, 19:16 Uhr
Der-Tiger-Bastler besucht im Moment nicht das Board.Der-Tiger-Bastler eine private Nachricht schreibenDer-Tiger-Bastler
Hallo Zugfunker,
hilft mir nicht so richtig weiter......finde irgendwie nichts passendes.
Hat sonst noch jemand eine Idee oder Vorschlag ???
Gruß "Der-Tiger-Bastler"
--
...immer die Ruhe bewahren, woll...
Link direkt zu diesem Post in die Zwischenablage kopieren...    
11.10.2005, 10:40 Uhr
guhei besucht im Moment nicht das Board.guhei eine private Nachricht schreibenguhei


Versuche es mal hier:
http://www.ghw-Modellbau.de
Hat so einiges an Zahnrädern

Gruss Gunnar
Link direkt zu diesem Post in die Zwischenablage kopieren...    
25.10.2005, 16:36 Uhr
Panzergrau-RAL7021 besucht im Moment nicht das Board.Panzergrau-RAL7021 eine private Nachricht schreibenPanzergrau-RAL7021
(Axel-Schulze)



Hallo zusammen,

Michael:
das von dir gesuchte Zahnrad ist im Ersatzteile-Set Antriebsräder dabei!:look:

In diesem Set liefert Wasan:
Zwei Antriebsräder, die Abdeckungen, Achse, Buchse und die Zahnräder.
Alles monatgefertig. Set für beide Antriebsräder.

Das ganze Set kostet bei uns 4,16 EUR.
Ich denke, daß ist ein sehr fairer Preis. Bilder folgen.

Viele Grüße

Axel


--
In jeder Minute, die du dich ärgerst, versäumst du 60 glückliche Sekunden.

http://www.axels-modellbau-shop.de
Link direkt zu diesem Post in die Zwischenablage kopieren...    Beitrag 1 mal editiert. Zuletzt editiert von Panzergrau-RAL7021 am 25.10.2005 16:37.
26.10.2005, 16:26 Uhr
Jimmilybillibob besucht im Moment nicht das Board.Jimmilybillibob eine private Nachricht schreibenJimmilybillibob


Hallo,

bin neu hier und hab mal ne Frage.
Ich hab mir auch den t34 angeschafft und habe überhaupt keine Ahnung von
Fernsteuerungen und Rc-Technik usw.
Ich würde gerne Fahrtenregler einbauen, weiss aber nicht welche und ob´s funktioniert (oder besser wie´s geht) weiss ich auch net.?) I)
Kann ich die alte Fernsteuerung behalten?
Ich glaub das Ding geht sowieso irgendwie verkehrt´rum.
Wenn ich den rechten Stick vor drücke läuft die linke Kette vor und umgekehrt!? ?(
Das war´n jetzt eichentlich zwei Fragen.

Wäre froh wenn mir jemand helfen könnte.:bounce:

Gruß
Jimmilybillibob
Link direkt zu diesem Post in die Zwischenablage kopieren...    
27.10.2005, 09:19 Uhr
guhei besucht im Moment nicht das Board.guhei eine private Nachricht schreibenguhei



Hallo,
Du must den Panzer aufschrauben und die Kabel , die von den Motoren kommen, einfach im Steckplatz vertauschen, das ist alles.
Wenn Du Fahrtregler einbauen willst, benötigst Du eine ordentliche Fernsteuerung, mit der von WSN kannst Du nichts anfangen..................
Gruss Gunnar
Link direkt zu diesem Post in die Zwischenablage kopieren...    
27.10.2005, 16:55 Uhr
Jimmilybillibob besucht im Moment nicht das Board.Jimmilybillibob eine private Nachricht schreibenJimmilybillibob


Hallo,

hab´die Stecker vertauscht, jetzt funktioniert´s, danke. :)
Äh, wenn ich das richtig verstanden hab´sind Fahrtregler
doch dafür da, dass man unterschiedliche Geschwindigkeiten
und weite und enge Kurven fahren kann. Also stufenlos beschleunigen bzw. Kurven fahren, oder?
Gute Fernsteuerung? Z.B. eine für die Tamiyafertigbausätze?
Ist es egal welchen Fahrtenregler ich einbaue?

Gruss
Jimmilybillibob
Link direkt zu diesem Post in die Zwischenablage kopieren...    
27.10.2005, 17:06 Uhr
Lutzer besucht im Moment nicht das Board.Lutzer eine private Nachricht schreibenLutzer


quote:
Original von Jimmilybillibob:
Hallo,

hab´die Stecker vertauscht, jetzt funktioniert´s, danke. :)
Äh, wenn ich das richtig verstanden hab´sind Fahrtregler
doch dafür da, dass man unterschiedliche Geschwindigkeiten
und weite und enge Kurven fahren kann. Also stufenlos beschleunigen bzw. Kurven fahren, oder?
Gute Fernsteuerung? Z.B. eine für die Tamiyafertigbausätze?
Ist es egal welchen Fahrtenregler ich einbaue?

Gruss
Jimmilybillibob




wenn du fahrregler einbauen wilst kannst du nicht die original funke nehmen sondern mußt du auf prop umbauen
Link direkt zu diesem Post in die Zwischenablage kopieren...    
Seiten: (1) (2) (3) [4] (5) (6) (7) (8) 
[ - Zurück - Antworten - ]

Forum-Jump: